<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Kriegsausgaben nehmen den Menschen das Essen vom Tisch</title>
<meta name="description" content="22.2.2017 &#8211; Der nachfolgende Beitrag ist ein Auszug aus dem Buch „Schwerter zu Pflugscharen“ von Ron Paul, das erstmals in deutscher Sprache erscheint. Das Buch wurde übersetzt von Florian Senne und Andreas Marquart und ist ab sofort beim Kopp-Verlag erhältlich. ..." />

<link rel="alternate" type="application/rss+xml" href="http://www.misesde.org/?feed=rss2" title="Ludwig von Mises Institut Deutschland aktuellste Artikel" />

<link rel="alternate" type="application/rss+xml" href="http://www.misesde.org/?feed=comments-rss2" title="Ludwig von Mises Institut Deutschland aktuellste Kommentare" />

<link rel="pingback" href="http://www.misesde.org/wordpress/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.misesde.org/wordpress/wp-content/themes/arras/images/favicon.ico" />


<link rel="alternate" type="application/rss+xml" title="Ludwig von Mises Institut Deutschland &raquo; Kriegsausgaben nehmen den Menschen das Essen vom Tisch Kommentar Feed" href="http://www.misesde.org/?feed=rss2&amp;p=15092" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.misesde.org/wordpress/wp-content/plugins/contact-form-7/styles.css?ver=3.0.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.misesde.org/wordpress/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ff-youtube-widget-main-css'  href='http://www.misesde.org/wordpress/wp-content/plugins/falconiform-youtube-widget/css/youtube.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.misesde.org/wordpress/wp-includes/js/l10n.js?ver=20101110'></script>
<script type='text/javascript' src='http://www.misesde.org/wordpress/wp-includes/js/jquery/jquery.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://www.misesde.org/wordpress/wp-content/themes/arras/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='http://www.misesde.org/wordpress/wp-content/themes/arras/js/superfish/superfish.js'></script>
<script type='text/javascript' src='http://www.misesde.org/wordpress/wp-includes/js/comment-reply.js?ver=20090102'></script>
<script type='text/javascript' src='http://www.misesde.org/wordpress/wp-content/themes/arras/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://www.misesde.org/wordpress/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.misesde.org/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.misesde.org/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Ludwig von Mises Institut Deutschland' href='http://www.misesde.org' />
<link rel='start' title='Mueller Antony P.' href='http://www.misesde.org/?p=7107' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.misesde.org/?p=15092' />
<script>
jQuery(document).ready(function(){
jQuery("html").attr("xmlns:og","http://opengraphprotocol.org/schema/");
});
</script>
			<meta property="og:type" content="article" />
		<meta property="og:title" content="Kriegsausgaben nehmen den Menschen das Essen vom Tisch" />
		<meta property="og:site_name" content="Ludwig von Mises Institut Deutschland" />
		<meta property='og:url' content="http://www.misesde.org/?p=15092" />
		<meta name="og:author" content="LvMID" />
			<link rel="stylesheet" href="http://www.misesde.org/wordpress/wp-content/themes/arras/css/styles/default.css" type="text/css" media="screen,projection" /><link rel="stylesheet" href="http://www.misesde.org/wordpress/wp-content/themes/arras/css/layouts/2c-r-fixed.css" type="text/css" />
<!-- Generated by Arras WP Theme -->
<style type="text/css">
	.posts-default li  { width: 205px; height: 225px; }
	.posts-default img, .posts-default .entry-thumbnails-link { width: 195px; height: 110px; }
	.posts-default .entry-meta { width: 195px; }
	.posts-default .entry-thumbnails { width: 205px; height: 120px; }
			.posts-quick .entry-thumbnails img { width: 115px; height: 115px; }
		.posts-quick .entry-meta { width: 115px; }
			.featured { height: 310px; }
	.featured-article { width: 640px; height: 300px; }
	.featured-article img { width: 640px; height: 300px; }
	#controls { width: 610px; top: 135px; }
	#controls .next { left: 610px; }
	.featured-entry { height: 100px; top: -100px; }
	.featured-slideshow-inner { height: 300px }
		.featured-stories-summary  { margin-left: 51px; }
	.single .post .entry-photo img, .single-post .entry-photo img  { width: 620px; height: 300px; }
		.footer-sidebar  { width: 920px; }
	</style>
	<script type="text/javascript">
	jQuery(document).ready(function($) {

$('.multi-sidebar').tabs();

$('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});

$('#commentform').validate();


});	</script>
	<link rel="stylesheet" href="http://www.misesde.org/wordpress/wp-content/themes/arras/user.css" type="text/css" media="screen,projection" />
</head>

<body class="single single-post postid-15092 single-format-standard layout-2c-r-fixed no-js style-default">
<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>

<div id="top-menu" class="clearfix">
	<div id="top-menu-content" class="menu-submenu-container"><ul id="menu-submenu" class="sf-menu menu clearfix"><li id="menu-item-3143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3143"><a href="http://www.misesde.org/?page_id=63">Institut</a></li>
<li id="menu-item-3142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3142"><a href="http://www.misesde.org/?page_id=60">Impressum</a></li>
<li id="menu-item-3144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3144"><a href="http://www.misesde.org/?page_id=172">Disclaimer</a></li>
</ul></div></div><!-- #top-menu -->

<div id="header">
	<div id="branding" class="clearfix">
	<div class="logo">
				<span class="blog-name"><a href="http://www.misesde.org">Ludwig von Mises Institut Deutschland</a></span>
		<img src="http://www.misesde.org/wordpress/wp-content/uploads/2013/10/logo_inkl_mises.png" alt="Logo">
		<span class="blog-description"></span>
			</div>
	<div id="searchbar"><form method="get" class="searchform clearfix" action="http://www.misesde.org/">
 <input type="text" value="Suche..." name="s" class="s" onfocus="this.value=''" />
 <input type="submit" class="searchsubmit" value="Suche" title="Suche Ludwig von Mises Institut Deutschland" />
</form>
</div>
	</div><!-- #branding -->
</div><!-- #header -->

<div id="nav">
	<div id="nav-content" class="clearfix">
	<div class="menu-hauptmenu-container"><ul id="menu-hauptmenu" class="sf-menu menu clearfix"><li id="menu-item-3136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3136"><a href="http://www.misesde.org">Home</a></li>
<li id="menu-item-3135" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3135"><a href="http://www.misesde.org/?cat=38">Zeitloses</a></li>
<li id="menu-item-3147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3147"><a href="http://www.misesde.org/?page_id=3064">Autoren</a></li>
<li id="menu-item-3139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3139"><a href="http://www.misesde.org/?cat=37">Interviews</a></li>
<li id="menu-item-3140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3140"><a href="http://www.misesde.org/?page_id=20">Videos</a></li>
<li id="menu-item-3137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3137"><a href="http://www.misesde.org/?cat=36">Bücher</a></li>
<li id="menu-item-6820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6820"><a href="http://www.misesde.org/?page_id=6276">Charts/Studien</a></li>
<li id="menu-item-3145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3145"><a href="http://www.misesde.org/?page_id=482">Links</a></li>
<li id="menu-item-3156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3156"><a href="http://www.misesde.org/?page_id=3154">Unterstützen</a></li>
<li id="menu-item-3141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3141"><a href="http://www.misesde.org/?page_id=2">Kontakt</a></li>
<li id="menu-item-10512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10512"><a href="http://www.misesde.org/?page_id=10496">Presse</a></li>
</ul></div>		<ul class="quick-nav clearfix">
					<li><a id="rss" title="Ludwig von Mises Institut Deutschland RSS Feed" href="http://www.misesde.org/?feed=rss2">RSS Feed</a></li>
				
						
						
			</ul>
	</div><!-- #nav-content -->
</div><!-- #nav -->

<div id="wrapper">
	
	  
	<div id="main" class="clearfix">
    <div id="container" class="clearfix">

<div id="content" class="section">

		<div id="post-15092" class="post-15092 post type-post status-publish format-standard hentry category-aktuelles category-buecher category-zeitloses clearfix single-post">

        <h1 class="entry-title"><a href="http://www.misesde.org/?p=15092" rel="bookmark">Kriegsausgaben nehmen den Menschen das Essen vom Tisch</a></h1><div class="entry-info"><div class="entry-author">Von <address class="author vcard"><a class="url fn n" href="http://www.misesde.org/?author=6" title="LvMID">LvMID</a></address></div> &ndash; <abbr class="published" title="2017-02-22T09:29:05+00:00">22. Februar 2017</abbr><span class="entry-cat"><strong>Eingestellt unter: </strong><a href="http://www.misesde.org/?cat=33">Aktuelles</a>, <a href="http://www.misesde.org/?cat=36">Bücher</a>, <a href="http://www.misesde.org/?cat=38">Zeitloses</a></span></div>        
        <div class="entry-content clearfix">
		<div style="margin-bottom: 10px;"><a href="http://www.misesde.org/?p=15092&amp;print=1" title="Artikel drucken" rel="nofollow"><img class="WP-PrintIcon" src="http://www.misesde.org/wordpress/wp-content/plugins/wp-print/images/print.gif" alt="Artikel drucken" title="Artikel drucken" style="border: 0px;" /></a>&nbsp;<a href="http://www.misesde.org/?p=15092&amp;print=1" title="Artikel drucken" rel="nofollow">Artikel drucken</a>
</div>
		<p>22.2.2017 &#8211; <em>Der nachfolgende Beitrag ist ein Auszug aus dem Buch „Schwerter zu Pflugscharen“ von Ron Paul, das erstmals in deutscher Sprache erscheint. Das Buch wurde übersetzt von Florian Senne und <a href="http://www.misesde.org/?p=6788">Andreas Marquart </a><em>und ist ab sofort beim <a href="https://www.kopp-verlag.de/Schwerter-zu-Pflugscharen.htm?websale8=kopp-verlag&amp;pi=957000&amp;ci=000616" target="_blank">Kopp-Verlag erhältlich</a>. </em></em></p>
<p style="text-align: center;">*****</p>
<p style="text-align: left;"><strong>Kriegsausgaben nehmen den Menschen das Essen vom Tisch</strong></p>
<p style="text-align: left;"><em>von Ron Paul.<strong></strong></em></p>
<div id="attachment_15095" class="wp-caption alignright" style="width: 156px;"><a href="http://www.misesde.org/wordpress/wp-content/uploads/2017/02/paul.png"><img class="size-full wp-image-15095" title="paul" src="http://www.misesde.org/wordpress/wp-content/uploads/2017/02/paul.png" alt="" width="146" height="216" /></a><p class="wp-caption-text">Ron Paul</p></div>
<p>Uns muss klar sein, dass das Bruttoinlandsprodukt in seiner heutigen Form kein Maß für echtes wirtschaftliches Wachstum oder höheren Lebensstandard ist. Kriegswaffen herzustellen mag von Vorteil für Waffenhersteller und hoch bezahlte Gewerkschaftsarbeiter sein, aber für den Lebensstandard des Durchschnittsbürgers ist das kontraproduktiv.</p>
<p>Der Durchschnittsbürger, der nicht in der Waffenbranche arbeitet, zahlt die Zeche, hat aber keinen direkten Vorteil vom Krieg. Amerikaner des Mittelstandes zahlen die Steuern und leiden unter den Folgen der Kreditaufnahme und der Inflationierung der Geldmenge. Die daraus folgenden Preissteigerungen schaden den Armen und dem Mittelstand weit mehr als den Wohlhabenden.</p>
<p>Die Unternehmen des militärisch-industriellen Komplexes beschweren sich natürlich nie über steigende Preise für Bomben, Flugzeuge, Drohnen und Raketen, schließlich profitieren sie davon. Sie profitieren darüber hinaus davon, dass Budgetüberschreitungen ebenso vom Staat bezahlt werden. Diese Profiteure sind die größten Verfechter eines starken Militärs und bewaffneter Konflikte. Ihre Lobbyisten üben starken Einfluss auf beide Parteien aus. Kriegsprofite für Firmen und hohe Löhne für gewerkschaftlich organisierte Arbeiter führen zu einer auffällig guten Zusammenarbeit zwischen beiden Parteien, obwohl die politische Rhetorik leidenschaftliche Konflikte suggeriert. Diese militaristische Politik wird mit patriotischem Eifer verfochten. Es wird an unsere moralische Verpflichtung appelliert, uns um die Bedürfnisse der ganzen Welt kümmern und unserer Verpflichtung nachzukommen zu müssen, unsere »Tugend« auf der ganzen Welt zu verbreiten.</p>
<p>Anti-Kriegsargumente treffen bei den meisten Konservativen auf taube Ohren. Viel zu viele von ihnen sind den oberflächlichen Argumenten verfallen, Amerikaner hätten dem Militarismus blind zu folgen, Angriffskriege seien dasselbe wie Verteidigungskriege, und Krieg führe zu Wohlstand.</p>
<p>Henry Hazlitt hat in seinem Klassiker <em>Economics in One Lesson </em>klar die verdeckten Kosten von Regierungshandlungen benannt. Geben Politiker Geld aus, muss man sich stets fragen, wofür das Geld ausgegeben worden wäre, wenn die Menschen, die es ursprünglich verdient haben, selbst darüber hätten verfügen können. Wenn wir hören: »Die USA haben gerade x Millionen Dollar für Drohnen ausgegeben«, müssen wir sofort fragen: »Anstelle von was?« Mit anderen Worten: Was hätte erreicht werden können, wenn die x Millionen von denjenigen ausgegeben worden wären, die das Geld ursprünglich verdient hatten, anstatt von einem gesichtslosen Bürokraten, der mächtigen Interessengruppen dient? Es sollte offensichtlich sein, welches Szenario der Wirtschaft mehr Nutzen bringt.</p>
<p>Im Krieg Billionen Dollar für Bomben und Raketen, Flugzeuge, Fahrzeuge, Boote, Gebäude, Infrastruktur und Menschen auszugeben bedeutet, dass die Menschen Billionen Dollar weniger zur Verfügung haben, um ihre friedlichen Bedürfnisse zu erfüllen. Es gibt keinen Lobbyisten, der die unsichtbaren Opfer dieses Systems verteidigt. Es ist bittere Ironie, dass die Kriegsausgaben als positiv für das Wirtschaftswachstum und das Bruttoinlandsprodukt (BIP) gewertet werden. Obwohl die Kriegsausgaben einen wirtschaftlichen Verlust darstellen und in keiner Weise zur Erhöhung des Lebensstandards der Menschen beitragen, prahlen die staatlichen Statistiker mit den entsprechenden Steigerungen des BIP. Hinzu kommt, dass diese Rechnungen mit Krediten und neu gedrucktem Geld beglichen werden und so künftige Verpflichtungen erhöhen und höhere Belastungen für die nächste Generation verursachen.</p>
<p><a href="https://www.kopp-verlag.de/Schwerter-zu-Pflugscharen.htm?websale8=kopp-verlag&amp;pi=957000&amp;ci=000616"><img class="alignright size-full wp-image-15098" title="cover_schwerter_zu_pflugscharen" src="http://www.misesde.org/wordpress/wp-content/uploads/2017/02/cover_schwerter_zu_pflugscharen.jpg" alt="" width="186" height="291" /></a>Es ist eine absolute Farce, zu glauben, Ausgaben für militärische Waffen, die ständig ersetzt werden müssen, weil sie zerstört oder sogar oft gestohlen und gegen das eigene Militär eingesetzt werden, seien wirtschaftspolitisch sinnvoll. Dies ist noch schwachsinniger, als wenn Paul Krugman behauptet, mehr Menschen mit Lebensmittelmarken zu versorgen würde die Wirtschaft beleben. Sinnlose Ausgaben, die das irreführende BIP nach oben treiben und gleichzeitig Schulden und die Inflation erhöhen, führen nicht zu Wohlstand. Sie führen zu wirtschaftlichem Chaos.</p>
<p>Ein weiterer Nachteil dieser Art von Ausgaben sind die Feinde, die wir uns schaffen, indem wir in andere Länder auf der ganzen Welt einmarschieren, sie besetzen, zerbomben, dort Wahlen manipulieren und Diktatoren unterstützen und uns generell in deren innere Angelegenheiten und Konflikte einmischen.</p>
<p>All das Geld, das wir für die Einmischung in die Angelegenheiten anderer ausgeben, führt unweigerlich zu neuen Problemen für uns selbst, da die Zahl unserer Feinde mit jedem Akt der Aggression, den wir begehen, wächst. Blowbacks und Nebenwirkungen sind vorhersehbar. Aber statt Außenpolitik objektiv zu betrachten, fordern unsere politischen Führer lieber, die Militäreinsätze müssten wegen der Probleme, die wir mit den Taliban, al-Qaida, ISIS oder sonstigen Feinden haben, sogar noch ausgeweitet werden. Dies bedeutet weitere Verluste für die Wirtschaft und eine Beschleunigung der Finanzkrise, die stets die Folge fehlgeleiteter Politik ist, die mit der Überdehnung des Imperiums einhergeht.</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p>
<p>Der ehemalige Kongressabgeordnete Dr. Ron Paul ist Distinguished Counselor des Ludwig von Mises Institute in Auburn, US Alabama. Er ist Gründer und Präsident des <a href="http://ronpaulinstitute.org/" target="_blank">Ron Paul Institute for Peace und Prosperity</a>.</p>
<p style="text-align: center;">*****</p>
<p><em>Hinweis: Die Inhalte der Beiträge geben nicht notwendigerweise die Meinung des Ludwig von Mises Institut Deutschland wieder.</em></p>
<p>Foto Startseite: ronpaul.com
<div style="float: left; margin-right: 20px; margin-bottom: 15px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical" data-url="http://www.misesde.org/?p=15092">Tweet</a></div>
<br/><iframe src="http://www.facebook.com/plugins/like.php?locale=de_DE&href=http%3A%2F%2Fwww.misesde.org%2F%3Fp%3D15092&amp;layout=standard&amp;show-faces=false&amp;width=700&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:700px; height:60px"></iframe>  
		
     
		</div>

		
        <p>
<div data-lang="de" data-counter="right" data-type="xing/share"></div>
<script>
  ;(function (d, s) {
    var x = d.createElement(s),
      s = d.getElementsByTagName(s)[0];
      x.src = "https://www.xing-share.com/plugins/share.js";
      s.parentNode.insertBefore(x, s);
  })(document, "script");
</script>
</p>

<p>
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: de_DE</script>
<script type="IN/Share" data-counter="right"></script>
</p>
<br>
    </div>
    
<h6>von&nbsp;<strong>1060</strong> Benutzern gelesen.</h6>		<a name="comments"></a>
<!--    		
	<h4 class="module-title">Kommentare geschlossen</h4>
	<p class="nocomments">Kommentarfunktion abgeschaltet. Zu diesem Artikel können keine Kommentare veröffentlicht werden.</p>
-->
	

</div><!-- #content -->

</div><!-- #container -->


<div id="primary" class="aside main-aside sidebar">
  
	<ul class="xoxo">
		<li id="text-3" class="widgetcontainer clearfix"><h5 class="widgettitle">Social Media &#8211; Veranstaltungshinweise</h5>			<div class="textwidget"><div style="width: 100%; text-align: left;">

<a href="https://twitter.com/MisesInstitut" style="float: left; width: 25%;" target="_blank"><img src="http://misesde.org/wordpress/wp-content/uploads/2012/03/follow-us-on-twitter.gif" border=0></a>

<a href=" http://www.facebook.com/ludwigvonmisesinstitut" style="float: left; width: 24px; height: 24px; margin-left: 3px;" target="_blank"><img src="http://misesde.org/wordpress/wp-content/uploads/2012/07/facebook_button.png" border=0></a>

<a href="https://www.youtube.com/user/misesde/feed" style="margin-left: 6px" target="_blank"><img src="http://www.misesde.org/wordpress/wp-content/uploads/2015/07/YouTube-logo-full_color_50x22.png"></a>
</div>

<br>
<a href="http://www.misesde.org/?p=14164" target='_blank' class="post-notification-button">
Ludwig von Mises Seminar 2017<br>
17./18. März 2017<br>
Infos und Anmeldung hier
</a></div>
		</li><li id="ff_youtube_widget-3" class="widgetcontainer clearfix"><h5 class="widgettitle">Professor Dr. Jörg Guido Hülsmann: Viel Lärm um nichts? Die ‚Österreichische‘ Kritik des Geldsystems</h5><iframe class="ff-youtube-widget-player-iframe" src="http://www.youtube.com/embed/NaNTGnKn8YE?theme=dark&amp;color=red&amp;controls=2&amp;autohide=2&amp;autoplay=0&amp;loop=0&amp;rel=1&amp;showinfo=1&amp;iv_load_policy=1&amp;fs=1&amp;modestbranding=0&amp;disablekb=0"><p>Das Video kann nicht angezeigt werden. Ihr Webbrowser unterstützt keine iFrames.</p></iframe></li><li id="text-4" class="widgetcontainer clearfix"><h5 class="widgettitle">Unterstützen Sie uns</h5>			<div class="textwidget"><a href="http://www.misesde.org/?page_id=3154" class="post-notification-button">Unterstützen Sie das<br />
Ludwig von Mises Institut Deutschland<br />
und werden Sie Fördermitglied.<br />
Nähere Informationen hier...
</a>
<br >
Bitte starten Sie Ihre Amazon-Einkäufe mit Klick auf diesen Link:
<div align="center" style="margin-top: 10px;">
<iframe src="http://rcm-de.amazon.de/e/cm?t=ludwvonmisein-21&o=3&p=20&l=ur1&category=generic&banner=1VH46RJT28QKG4Q5HM02&f=ifr" width="120" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
</div>

<br/>
<p align="left">
Spenden über PayPal:
</p>
<div align="center" style="margin-top: 6px;">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_donations">
<input type="hidden" name="business" value="spenden@misesde.org">
<input type="hidden" name="lc" value="DE">
<input type="hidden" name="item_name" value="Ludwig von Mises Institut Deutschland e. V.">
<input type="hidden" name="no_note" value="0">
<input type="hidden" name="currency_code" value="EUR">
<input type="hidden" name="bn" value="PP-DonationsBF:btn_donateCC_LG.gif:NonHostedGuest">
<input type="image" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal.">
<img alt="" border="0" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" width="1" height="1">
</form>
</div>

<br>Spenden über Bitcoin: <br><center><a href="http://misesde.org/wordpress/wp-content/uploads/2016/10/Bitcoin_Mises.png"><img src="http://misesde.org/wordpress/wp-content/uploads/2016/10/Bitcoin_logo.png" width="48" height="48" title="über Bitcoin spenden"></a></center></div>
		</li><li id="text-5" class="widgetcontainer clearfix"><h5 class="widgettitle">Neueste Artikel</h5>			<div class="textwidget"><ul>
      <li><a href="http://www.misesde.org/?p=15092" rel="bookmark" title="Permanent Link to Kriegsausgaben nehmen den Menschen das Essen vom Tisch">Kriegsausgaben nehmen den Menschen das Essen vom Tisch <small>(22.02.17)</a></small></li>
          <li><a href="http://www.misesde.org/?p=15076" rel="bookmark" title="Permanent Link to Staat bedeutet Knechtschaft">Staat bedeutet Knechtschaft <small>(20.02.17)</a></small></li>
          <li><a href="http://www.misesde.org/?p=15051" rel="bookmark" title="Permanent Link to „Politik schafft Probleme, sie löst sie nicht“">„Politik schafft Probleme, sie löst sie nicht“ <small>(17.02.17)</a></small></li>
          <li><a href="http://www.misesde.org/?p=15032" rel="bookmark" title="Permanent Link to In Memoriam Susanne Kablitz">In Memoriam Susanne Kablitz <small>(15.02.17)</a></small></li>
          <li><a href="http://www.misesde.org/?p=15017" rel="bookmark" title="Permanent Link to Bitcoins und Blockchain ist es egal, wer an der Regierung ist">Bitcoins und Blockchain ist es egal, wer an der Regierung ist <small>(13.02.17)</a></small></li>
          <li><a href="http://www.misesde.org/?p=15005" rel="bookmark" title="Permanent Link to Das richtige Heilmittel gegen die Inflation">Das richtige Heilmittel gegen die Inflation <small>(10.02.17)</a></small></li>
          <li><a href="http://www.misesde.org/?p=14975" rel="bookmark" title="Permanent Link to Ludwig von Mises war pro Feminismus, bevor es „cool“ wurde">Ludwig von Mises war pro Feminismus, bevor es „cool“ wurde <small>(08.02.17)</a></small></li>
    </ul></div>
		</li><li id="text-6" class="widgetcontainer clearfix"><h5 class="widgettitle">News-Mail</h5>			<div class="textwidget"><a href="//www.misesde.org/?page_id=3536" class="post-notification-button">News-Mail abonnieren</a></div>
		</li><li id="archives-3" class="widgetcontainer clearfix"><h5 class="widgettitle">Archiv</h5>		<ul>
			<li><a href='http://www.misesde.org/?m=201702' title='Februar 2017'>Februar 2017</a></li>
	<li><a href='http://www.misesde.org/?m=201701' title='Januar 2017'>Januar 2017</a></li>
	<li><a href='http://www.misesde.org/?m=201612' title='Dezember 2016'>Dezember 2016</a></li>
	<li><a href='http://www.misesde.org/?m=201611' title='November 2016'>November 2016</a></li>
	<li><a href='http://www.misesde.org/?m=201610' title='Oktober 2016'>Oktober 2016</a></li>
	<li><a href='http://www.misesde.org/?m=201609' title='September 2016'>September 2016</a></li>
	<li><a href='http://www.misesde.org/?m=201608' title='August 2016'>August 2016</a></li>
	<li><a href='http://www.misesde.org/?m=201607' title='Juli 2016'>Juli 2016</a></li>
	<li><a href='http://www.misesde.org/?m=201606' title='Juni 2016'>Juni 2016</a></li>
	<li><a href='http://www.misesde.org/?m=201605' title='Mai 2016'>Mai 2016</a></li>
	<li><a href='http://www.misesde.org/?m=201604' title='April 2016'>April 2016</a></li>
	<li><a href='http://www.misesde.org/?m=201603' title='März 2016'>März 2016</a></li>
		</ul>
		<br />
		<ul>
			<li><a href='http://www.misesde.org/?m=2017' title='2017'>2017</a></li>
	<li><a href='http://www.misesde.org/?m=2016' title='2016'>2016</a></li>
	<li><a href='http://www.misesde.org/?m=2015' title='2015'>2015</a></li>
	<li><a href='http://www.misesde.org/?m=2014' title='2014'>2014</a></li>
	<li><a href='http://www.misesde.org/?m=2013' title='2013'>2013</a></li>
		</ul>
		
</li><li id="text-9" class="widgetcontainer clearfix"><h5 class="widgettitle">Artikel nach Themen</h5>			<div class="textwidget"><ul>
<li class="categories">Kategorien<ul>	<li class="cat-item cat-item-33"><a href="http://www.misesde.org/?cat=33" title="Alle unter Aktuelles abgelegten Artikel ansehen">Aktuelles</a> (806)
</li>
	<li class="cat-item cat-item-1"><a href="http://www.misesde.org/?cat=1" title="Alle unter Allgemein abgelegten Artikel ansehen">Allgemein</a> (3)
</li>
	<li class="cat-item cat-item-34"><a href="http://www.misesde.org/?cat=34" title="Alle unter Autoren abgelegten Artikel ansehen">Autoren</a> (41)
</li>
	<li class="cat-item cat-item-36"><a href="http://www.misesde.org/?cat=36" title="Alle unter Bücher abgelegten Artikel ansehen">Bücher</a> (42)
</li>
	<li class="cat-item cat-item-37"><a href="http://www.misesde.org/?cat=37" title="Alle unter Interviews abgelegten Artikel ansehen">Interviews</a> (91)
</li>
	<li class="cat-item cat-item-38"><a href="http://www.misesde.org/?cat=38" title="Alle unter Zeitloses abgelegten Artikel ansehen">Zeitloses</a> (387)
</li>
</ul></li> 
</ul></div>
		</li>	</ul>		
</div><!-- #primary -->


<div id="secondary" class="aside main-aside sidebar">
    <ul class="xoxo">
        <!-- Widgetized sidebar, if you have the plugin installed.  -->
        		<li></li>		
            </ul>
	  
</div><!-- #secondary -->
	</div><!-- #main -->
	
	    
    <div id="footer">
		<div class="footer-sidebar-container clearfix">
							<ul id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
					</div>
		
		<div class="footer-message">
		<p class="floatright"><a class="arras" href="http://www.arrastheme.com/"><strong>Über Arras WordPress Theme</strong></a></p>
		<p>Copyright Mises Institut Deutschland. Alle Rechte vorbehalten.</p>		
		</div><!-- .footer-message -->
    </div>
</div><!-- #wrapper -->
<script type='text/javascript' src='http://www.misesde.org/wordpress/wp-includes/js/jquery/ui.core.js?ver=1.8.12'></script>
<script type='text/javascript' src='http://www.misesde.org/wordpress/wp-includes/js/jquery/ui.widget.js?ver=1.8.12'></script>
<script type='text/javascript' src='http://www.misesde.org/wordpress/wp-includes/js/jquery/ui.tabs.js?ver=1.8.12'></script>
<script type='text/javascript' src='http://www.misesde.org/wordpress/wp-content/plugins/contact-form-7/jquery.form.js?ver=2.52'></script>
<script type='text/javascript' src='http://www.misesde.org/wordpress/wp-content/plugins/contact-form-7/scripts.js?ver=3.0.2.1'></script>
<div id="cookie-law-info-bar"><span>Wir verwenden Cookies auf unserer Website, um Ihren Besuch effizienter zu machen und Ihnen mehr
Benutzerfreundlichkeit bieten zu können.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Ok</a> <a href="http://www.misesde.org/wordpress" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#3f3f3f","border":"#303030","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#efefef","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="text/javascript">
jQuery(document).ready(function($) {

	
});
</script>
</body>
</html>
   